Добро пожаловать на Porsche Club Russland - Официальный Порше клуб России - Форум Порше.
Если это ваш первый визит, рекомендуем почитать справку по форуму. Для размещения своих сообщений необходимо зарегистрироваться. Для просмотра сообщений выберите раздел.
Вернуться   Porsche Club Russland - Официальный Порше клуб России - Форум Порше > Porsche > Обслуживание и ремонт
Ответ
 
Опции темы Опции просмотра
  #29  
Старый 16.09.2012, 11:55
Аватар для 911.Fresh
911.Fresh 911.Fresh вне форума
Мембер клуба
 
Регистрация: 22.03.2012
Адрес: Москва
Сообщений: 420
По умолчанию

Померил напряжение на генераторе - 14.5 В, после провода - 12.5В. Вот оно, падение напряжения! Буду менять провод. О результатах напишу.
Ответить с цитированием
  #30  
Старый 28.09.2012, 13:24
Аватар для 911.Fresh
911.Fresh 911.Fresh вне форума
Мембер клуба
 
Регистрация: 22.03.2012
Адрес: Москва
Сообщений: 420
По умолчанию

Друзья, проблема решена заменой провода и ремонтом контактной площадки реле стартера (все контакты обгорели). Напряжение - 14.2В!
Ответить с цитированием
  #31  
Старый 28.09.2012, 20:29
ДЖИНН ДЖИНН вне форума
Новичок
 
Регистрация: 29.04.2012
Сообщений: 45
По умолчанию

А подробнее , как меняли? что снимали ? куда смотрели и тд?
Ответить с цитированием
  #32  
Старый 30.09.2012, 15:55
Аватар для 911.Fresh
911.Fresh 911.Fresh вне форума
Мембер клуба
 
Регистрация: 22.03.2012
Адрес: Москва
Сообщений: 420
По умолчанию

Как меняли, могу только догадываться, делал у Ольги, но могли и в Супергараже Вадима сделать, но не доехал к ним. Позвонил в сервис Порше рядом с домом, они говорят - нужно по всем книжкам движок снимать, а это целый день и 30 тыщ получается. Так что не звоните официалам, можно обойтись и подъемником без съема движка. Снимать много чего надо - точно воздушный фильтр, генератор, оттуда открывается доступ к стартеру - заодно и его посмотрели и починили. Может еще что снимать придется, но я не присутствовал. Затем 2 болта крепления кабеля снизу, и одна гайка в черной пластиковой коробочке на коробке передач (так его не видно, он под пластиковой защитой, справа на коробке) - крепление к жгуту, идущему на аккумулятор, . Откручивается 4 самореза, защита снимается и все под рукой. По времени - 2 часа работы. Диагностика была простая - замерял напряжение на этом конце кабеля на коробке передач - 12.5В, напряжение на другом конце (иголочкой проткнул изоляцию провода, идущего к генератору - плюс, масса - минус) - получаем 14.5В. Значит кроме кабеля есть один вариант - стартер сажает 2В на корпус, так как провод идет от генератора к стартеру и дальше. В итоге после снятия и осмотра - крепление кабеля к стартеру болталось (к втягивающему реле), провод весь оплавился в этом месте и прогорел (может там и коротило на массу). Поменяли провод, починили втягивающее реле стартера за 3.5К, нормально все собрали и закрутили - и заводиться стала как новая, и напряжение на прикуривателе - 14.25В - идет нормальная зарядка. Всем рекомендую проверить у себя напряжение. Стоимость кабеля в Exist 4300 рублей, нужно заказывать заранее, я ждал недели 3. Номер кабеля - 997.607.01903 на 997 Carrera 2 2005 года, но, думаю, он такой на все нетурбы один точно.
Да, еще до этого грешили на генератор - я решил его перебрать, не проверив напряжения в кабеле. Почистили, заменили регулятор, но результата не получили - напряжение выдавалось нормальное, но садилось по пути. Так что первая часть балета должна быть такой - проверка напряжения во всех точках цепи (3 - выход генератора, 2- соединение со следующим кабелем - на коробке, и 1- в прикуривателе или на аккумуляторе). После смотрим на цифры, делаем выводы, заказываем запчасти и меняем.
Всем спасибо, кто помогал!
Ответить с цитированием
  #33  
Старый 30.09.2012, 18:12
ДЖИНН ДЖИНН вне форума
Новичок
 
Регистрация: 29.04.2012
Сообщений: 45
По умолчанию

Спасибо, кабель заказал, еще месяцок езды и можно ставить на ремонт.
Ответить с цитированием
  #34  
Старый 01.10.2012, 00:08
Аватар для AngelOfGrief
AngelOfGrief AngelOfGrief вне форума
Голдмембер
 
Регистрация: 06.12.2011
Адрес: Москва
Сообщений: 8,331
По умолчанию

911.Fresh, так в результате -- беда была в подключении плюсового провода к стартеру? Или 2в на проводе от генератора к АКБ падало?
__________________
Верное суждение позволяет извлекать выгоду из всего созерцаемого. /Уильям Шекспир/. |
Псевдо-комментатор, чудо-знаток, несущий бред, местами поверхностно треплив. В розовых очках на чёрном 996tt по жизни.
.
Ответить с цитированием
  #35  
Старый 01.10.2012, 21:34
Аватар для 911.Fresh
911.Fresh 911.Fresh вне форума
Мембер клуба
 
Регистрация: 22.03.2012
Адрес: Москва
Сообщений: 420
По умолчанию

2V падало на проводе, он идет от генератора к стартеру, и дальше к АКБ. Другое дело я не знаю причины - или это падение напряжения из-за увеличения сопротивления провода вследствие высоких температур и плохого контакта, или из-за тока утечки с клеммы стартера на массу (не знаю, физически такое возможно или нет, но думаю что вряд ли), по любому этого уже не узнать - клемма стартера была обгоревшая, и провод в этом месте тоже обгоревший. К клемме, который крепится к стартеру, идет 2 обжатых провода толщиной с мизинец, один - дальше на генератор, а второй - к аккумулятору. Вот в местах обжатия провода изоляции уже не было (оплавилась) где-то на 2 сантиметра, и цвет проводников - черно-пепельный. Я склоняюсь к тому, что проблема в самом проводе. По крайней мере на западных форумах заменой провода проблема тоже решалась почти во всех случаях. Дилеры еще иногда меняют контроллер (который регулирует зарядку), но это дилеры.
Ответить с цитированием
  #36  
Старый 12.11.2012, 19:33
ДЖИНН ДЖИНН вне форума
Новичок
 
Регистрация: 29.04.2012
Сообщений: 45
По умолчанию

Поменял провод -как машину поменяли заводится как должна , раньше на горячую, ну очень тяжело было ей. померил напряжение на батарее стало 14,5 В, только вот одного понять не могу ,я старый провод, что только не дела и сопротивление мерил и изоляцию всю снял (была абсолютно целая) , ну провод как провод в мизинец толщиной , единственное возле стартера видны следы нагрева провода и видны следы нагрева на клеме и все, так что физику не понял.

ПС стартер не трогал, так что падение напряжения только в проводе было!!!

Последний раз редактировалось ДЖИНН; 12.11.2012 в 20:24.
Ответить с цитированием
  #37  
Старый 12.11.2012, 20:26
Аватар для New
New New вне форума
Голдмембер
 
Регистрация: 19.10.2010
Адрес: Екатеринбург
Сообщений: 2,329
По умолчанию

Значит провод был хороший, а болтовое соединение на клемме плохое) нужно было зачистить
Ответить с цитированием
  #38  
Старый 12.11.2012, 20:33
Аватар для 911.Fresh
911.Fresh 911.Fresh вне форума
Мембер клуба
 
Регистрация: 22.03.2012
Адрес: Москва
Сообщений: 420
По умолчанию

А какое сопротивление провода получилось от генератора к дальнему концу? По расчетам должно быть сильно меньше 1 ома, ты как померил? Также возможны потери в местах обжима провода. Если больше 0.3 ома, потери уже 2 вольта на токе 7А. Вот и доходило вместо 14.5 только 12.5В.
Ответить с цитированием
  #39  
Старый 12.11.2012, 20:36
ДЖИНН ДЖИНН вне форума
Новичок
 
Регистрация: 29.04.2012
Сообщений: 45
По умолчанию

нет прибор показывал ,0, 6 , но он показывал это и на щупах, так что провод можно считать 0 ОМ
Ответить с цитированием
  #40  
Старый 12.11.2012, 20:38
Аватар для AngelOfGrief
AngelOfGrief AngelOfGrief вне форума
Голдмембер
 
Регистрация: 06.12.2011
Адрес: Москва
Сообщений: 8,331
По умолчанию

Такие маленькие сопротивления проблематично померить мультиметером. Проблема обычно бывает не в самом проводе, а в местах его подключения, в клеммах.
К тому же, под током сопротивление вырастает, как учит физика.
__________________
Верное суждение позволяет извлекать выгоду из всего созерцаемого. /Уильям Шекспир/. |
Псевдо-комментатор, чудо-знаток, несущий бред, местами поверхностно треплив. В розовых очках на чёрном 996tt по жизни.
.
Ответить с цитированием
  #41  
Старый 12.11.2012, 20:47
ДЖИНН ДЖИНН вне форума
Новичок
 
Регистрация: 29.04.2012
Сообщений: 45
По умолчанию

Да с температурой тоже сопротивление растет, и еще металл расширяется в месте завальцовки , соответственно может быть плохой контакт именно с повышение температуры. Но что именно лично для меня осталось загадкой.
ПС к слову новый провод идет точно такой же , но место заволцовки в клеме на 1, 5 см длиннее и обжат 2 раза , так что думаю там проблема , немцы то точно вычисляли наверное.
Ответить с цитированием
  #42  
Старый 06.06.2013, 11:25
Аватар для Дмитр
Дмитр Дмитр вне форума
Голдмембер
 
Регистрация: 03.01.2011
Адрес: Москва
Сообщений: 1,091
Отправить сообщение для Дмитр с помощью ICQ
По умолчанию

У меня тоже проблема, завожу машинку холодную 3.6в. Прогревается падает до 2.9 , если ездить дольше то доходит до 2,4-2,5 ((
Ответить с цитированием
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.

Быстрый переход

Суперактуальное



FERDINAND.ING
Обслуживание и ремонт Porsche, реставрация, покраска, диностенд. Запчасти Порше. Подробнее...